


 <!DOCTYPE html PUBLIC
    "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it">

  
    
    
    
    


  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="generator" content="Plone - http://plone.org" />

    
      <base href="http://energia.regione.emilia-romagna.it/notizie/2018/catasto-regionale-impianti-termici-novita-per-gli-ispettori" /><!--[if lt IE 7]></base><![endif]-->
    

    
        
  
    
  <meta property="og:site_name" content="Energia" />
  <meta property="og:url" content="http://energia.regione.emilia-romagna.it/notizie/2018/catasto-regionale-impianti-termici-novita-per-gli-ispettori" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="it_IT" />
  <meta property="og:title" content="Catasto regionale impianti termici, novità per gli ispettori" />
  <meta property="og:description" content="Aggiornati i requisiti per l’accreditamento. Pubblicata nuova versione del Disciplinare" />
  <meta property="og:image" content="http://energia.regione.emilia-romagna.it/notizie/2018/catasto-regionale-impianti-termici-novita-per-gli-ispettori/@@images/8dfe3389-7119-4dbd-92e0-5e200859ade9.jpeg" />
  
  <meta property="og:image:height" content="100" />
  <meta property="og:image:width" content="150" />
  <meta property="og:image:type" content="image/jpeg" />
  
  
  <meta property="fb:app_id" content="1620639474874773" />
  <script type="text/javascript">
    (function() {
        var po = document.createElement('script');
        po.async = true;
        po.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js#xfbml=1';
        var head = document.getElementsByTagName('head')[0];
        head.appendChild(po);
    }());
    </script>

  
  
    
  <script type="text/javascript">
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = '//apis.google.com/js/plusone.js';
        var head = document.getElementsByTagName('head')[0];
        head.appendChild(po);
    })();
  </script>

  
  
    
    <script type="text/javascript">
        (function() {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = '//platform.linkedin.com/in.js?async=true';
            po.onload = function() {IN.init()};
            var head = document.getElementsByTagName('head')[0];
            head.appendChild(po);
        })();
    </script>

  
  
    
  


<meta content="Aggiornati i requisiti per l’accreditamento. Pubblicata nuova versione del Disciplinare" name="description" />
<link rel="alternate" data-kss-base-url="kss-base-url" href="http://energia.regione.emilia-romagna.it/notizie/2018/catasto-regionale-impianti-termici-novita-per-gli-ispettori/" />
<title>Catasto regionale impianti termici, novità per gli ispettori &mdash; E-R Energia</title>

  
    <style type="text/css" media="screen">@import url(http://energia.regione.emilia-romagna.it/portal_css/er_base_theme/base-cachekey-8ea9690567e1ca42579b6b3c94bbf3e0.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://energia.regione.emilia-romagna.it/portal_css/er_base_theme/resourcetinymce.stylesheetstinymce-cachekey-72b57a4fda449ada5f6aeb18c595af68.css" />
    <style type="text/css">@import url(http://energia.regione.emilia-romagna.it/portal_css/er_base_theme/print-cachekey-e749af9c5da2e0c69095975d40ec78a5.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://energia.regione.emilia-romagna.it/portal_css/er_base_theme/resourceplone.app.discussion.stylesheetsdiscussion-cachekey-bad749bb2f42349c57f98819ec9eac0c.css" />
    <style type="text/css" media="screen">@import url(http://energia.regione.emilia-romagna.it/portal_css/er_base_theme/ploneKss-cachekey-5d63c8d069b0d7eaa73ce853e57109d0.css);</style>
    <style type="text/css">@import url(http://energia.regione.emilia-romagna.it/portal_css/er_base_theme/carousel-cachekey-95f76dde836be4a312ba93347a14073d.css);</style>
        <!--[if IE 6]>    
    
    <style type="text/css" media="screen">@import url(http://energia.regione.emilia-romagna.it/portal_css/er_base_theme/IE6Fixes-cachekey-e078673330ee88fb3e0fa1568fb4a511.css);</style>
        <![endif]-->
    
        <!--[if IE 7]>    
    
    <style type="text/css" media="screen">@import url(http://energia.regione.emilia-romagna.it/portal_css/er_base_theme/IE7Fixes-cachekey-c7e23d4211581fbfd9ecddd7c3263ec7.css);</style>
        <![endif]-->
    
        <!--[if IE 8]>    
    
    <style type="text/css" media="screen">@import url(http://energia.regione.emilia-romagna.it/portal_css/er_base_theme/IE8Fixes-cachekey-3361251cb4870c5a096a10c0f4f9a1fe.css);</style>
        <![endif]-->
    
    <style type="text/css">@import url(http://energia.regione.emilia-romagna.it/portal_css/er_base_theme/er_print-cachekey-b86f6e451a053bd28c660c8060f61179.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://energia.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.meteo.baseskin.stylesheetsmain-cachekey-0ab1212eb8746e5e7b37feb3f4e29317.css" />
    <style type="text/css" media="screen">@import url(http://energia.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.ratingutils.cssmain-cachekey-e00b5b9fc09331443b87b2a92c0815df.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://energia.regione.emilia-romagna.it/portal_css/er_base_theme/resourcesl_stylesheetssocial_like-cachekey-9d870583c7e96bbfeb3e5972efdc5c6b.css" />
    <style type="text/css" media="screen">@import url(http://energia.regione.emilia-romagna.it/portal_css/er_base_theme/er_energia-cachekey-97fdff43cf2e4defacebd7081a01f333.css);</style>
    <style type="text/css" media="screen">@import url(http://energia.regione.emilia-romagna.it/portal_css/er_base_theme/resourcedancing-resourcesdancing-cachekey-0d0d21431b43dfeeb1a5cc8f07f4211f.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://energia.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.cookieconsent.resourcescookiepolicy-cachekey-5fc4b87b3f8e74312ce5a2a3cd2cc552.css" />
    <style type="text/css" media="all">@import url(http://energia.regione.emilia-romagna.it/portal_css/er_base_theme/ploneCustom-cachekey-fca64cd8556c809e8c424488048e2dd0.css);</style>

  
    <link rel="stylesheet" data-rel="kinetic-stylesheet" type="text/kss" href="http://energia.regione.emilia-romagna.it/portal_kss/er_base_theme/at-cachekey-06a45123ea5377a10297b7b3ad905e3e.kss" />
  
    <script type="text/javascript" src="http://energia.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourceplone.app.jquery-cachekey-5871cf2cc48f842c445662420b9e4b33.js"></script>
    <script type="text/javascript" src="http://energia.regione.emilia-romagna.it/portal_javascripts/er_base_theme/jquery.tools.min-cachekey-92ff490b0b94be37ea23fa4e62508dde.js"></script>
    <script type="text/javascript" src="http://energia.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcejquery.cookie-cachekey-b2b6d9d21a08ecb8e18fb0ebbff4c639.js"></script>
    <script type="text/javascript" src="http://energia.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer.cookieconsent.resourcescookiepolicy-cachekey-4345dcb8d4d7f1cc3ffb53605e81839d.js"></script>
    <script type="text/javascript" src="http://energia.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer.cookieconsent.resourcesutils-cachekey-e653bed7900b449bfd777df70566ee22.js"></script>



<script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script>

<script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://energia.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. \r<br />\nPer maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://energia.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://energia.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://energia.regione.emilia-romagna.it/notizie/2018/catasto-regionale-impianti-termici-novita-per-gli-ispettori", "portal_url": "http://energia.regione.emilia-romagna.it", "actual_url": "http://energia.regione.emilia-romagna.it/notizie/2018/catasto-regionale-impianti-termici-novita-per-gli-ispettori", "portal_path": "/"}</script>


    


        

    <link rel="shortcut icon" type="image/x-icon" href="http://energia.regione.emilia-romagna.it/favicon.ico" />
    <link rel="apple-touch-icon" href="http://energia.regione.emilia-romagna.it/touch_icon.png" />






    <link rel="search" href="http://energia.regione.emilia-romagna.it/@@search" title="Cerca nel sito" />





        
        

        
        

        
        

        
        
    

  </head>

  <body class="template-newsitem_view portaltype-news-item site-energia section-notizie" dir="ltr">
    <div id="visual-portal-wrapper">

      <div id="portal-top">
      	<div class="inner-portal-top">
            

<div id="portal-header">
    <div class="page-max-width">
        <p class="hiddenStructure">
  <a accesskey="2" href="http://energia.regione.emilia-romagna.it/notizie/2018/catasto-regionale-impianti-termici-novita-per-gli-ispettori#content">Salta ai contenuti.</a> |

  <a accesskey="6" href="http://energia.regione.emilia-romagna.it/notizie/2018/catasto-regionale-impianti-termici-novita-per-gli-ispettori#portal-globalnav">Salta alla navigazione</a>
</p>

<div id="logoPrint">
	<img width="250" height="38" alt="" src="http://energia.regione.emilia-romagna.it/logo_rer_print.gif" />
</div>
<div id="rer-header">
    <a class="rerHeaderItem" href="http://www.regione.emilia-romagna.it">
        Il portale della Regione Emilia-Romagna
    </a>
    <h1 class="rerLogoItem" id="portal-logo">
    	<a accesskey="1" href="http://energia.regione.emilia-romagna.it">Energia</a>
    </h1>
    <div class="visualClear"><!-- --></div>
</div>

<div id="rer-logo">
	<a href="http://www.regione.emilia-romagna.it">
		<img alt="Regione Emilia-Romagna" width="220" height="33" src="http://energia.regione.emilia-romagna.it/rer.gif" />		
	</a>
</div>
<div id="portal-searchbox">
    <form id="searchbox" action="http://energia.regione.emilia-romagna.it/@@search">

        <div class="LSBox">
	        <div class="searchFields">
	        	<div class="dummySearch">
			        <label for="searchGadget" class="hiddenStructure">Cerca nel sito</label>
			
			        <input name="SearchableText" type="text" size="18" title="Cerca nel sito" accesskey="4" class="inputLabel" id="nolivesearchGadget" />
			
			        <input class="searchButton" type="submit" value="Cerca" />
			     </div>
	        </div>
	        <div class="searchSection">
	            <input id="searchbox_currentfolder_only" class="noborder" type="checkbox" name="path" value="/energia/notizie/2018" />
	            <label for="searchbox_currentfolder_only">solo nella sezione corrente</label>
	        </div>
	
	        <div class="LSResult" id="LSResult" style=""><div class="LSShadow" id="LSShadow"><!-- --></div></div>
        </div>
    </form>

    <div id="portal-advanced-search" class="hiddenStructure">
        <a href="http://energia.regione.emilia-romagna.it/search_form" accesskey="5">Ricerca avanzata…</a>
    </div>

</div>

	</div>
</div>
<div id="headerImg"><!-- --></div>


<div class="page-max-width" id="sectionsWrapper">
<div id="rer_data">
            <span class="d_day">mercoledì</span>
            <span>28.03.2018</span>                                  
    </div>
<div id="rer_weather">
	<img src="http://energia.regione.emilia-romagna.it/++resource++rer.meteo.base/mini_loader.gif" alt="" />
	<span>caricamento meteo</span>
</div>

   
    <h5 class="hiddenStructure">Sections</h5>
    <ul id="portal-globalnav">
        <li id="portaltab-index_html" class="plain"><a href="http://energia.regione.emilia-romagna.it/homepage" title="">Primo Piano</a></li>
        <li id="portaltab-entra-in-regione" class="plain"><a href="http://energia.regione.emilia-romagna.it/entra-in-regione" title="">Entra in Regione</a></li>
    </ul>
<div class="visualClear"><!-- --></div>
</div>


		</div>
      </div>

	  <div id="contentCarousel">
	  	  <div class="shadow_wrapper_sx">
            <div class="shadow_wrapper_dx">
              

<div id="portlets-above" class="row">
    
    
</div>


<div class="visualClear"></div>

			</div>
	      </div>
      </div>
	  <div class="shadow_wrapper_sx">
	  	<div class="shadow_wrapper_dx spBottom">

		<div id="contentTop">
			<div class="page-max-width">
	<div id="portal-breadcrumbs">
	      
	    <a class="path_er" href="http://www.regione.emilia-romagna.it">E-R</a>
	    <span class="breadcrumbSeparator">
	         | 
	    </span>
	  
	      
        <a class="path_portale" href="http://energia.regione.emilia-romagna.it">Energia</a>
      
	  
        <span class="breadcrumbSeparator">
             | 
        </span>
        <span dir="ltr">
            
                
                <a href="http://energia.regione.emilia-romagna.it/notizie">Notizie</a>
             
        </span>
        <span dir="ltr">
            
                <span class="breadcrumbSeparator">
                    &gt;
                </span>
                <a href="http://energia.regione.emilia-romagna.it/notizie/2018">2018</a>
             
        </span>
        <span dir="ltr">
            
                
                
             
        </span>
	   
	
	</div>
</div>
		</div>

      <div class="visualClear" id="clear-space-before-wrapper-table"><!-- --></div>

      <table id="portal-columns">
        <tbody>
          <tr>
            
                
                
                
            

            
            <td id="portal-column-content">

              

    <dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>



              <div id="viewlet-above-content"></div>

              
                <div class="">

                    

                    <span id="contentTopLeft"></span>
                    <span id="contentTopRight"></span>


                    
                    <div id="content" class="documentContent">
                      
                      

                        
                            
                            
                                
                                
            
                <h1 id="parent-fieldname-title" class="documentFirstHeading">
                    Catasto regionale impianti termici, novità per gli ispettori
                </h1>
            
            
        
                            
                            <div class="RatingViewlet">


</div>

                            
                                
                                
            
                <div id="parent-fieldname-description" class="documentDescription">
                   Aggiornati i requisiti per l’accreditamento. Pubblicata nuova versione del Disciplinare
                </div>
            
            
        
                            

                            
<div id="viewlet-social-like" style="display:none" class="horizontal">
  
    <div class="sociallike-network-facebook">
      
    <!-- Facebook -->
    <div class="fb-like" data-width="90px" data-show-faces="false" data-action="like" data-layout="button_count" data-share="False" data-send="false" data-href="http://energia.regione.emilia-romagna.it/notizie/2018/catasto-regionale-impianti-termici-novita-per-gli-ispettori"></div>
    

    </div>
  
  
    <div class="sociallike-network-gplus">
      
    <!-- Google+ -->
    <div class="g-plusone" data-size="medium" data-lang="it" data-annotation="bubble" data-href="http://energia.regione.emilia-romagna.it/notizie/2018/catasto-regionale-impianti-termici-novita-per-gli-ispettori"></div>

    </div>
  
  
    <div class="sociallike-network-linkedin">
      
    <!-- Linkedin -->
    <script type="in/share" data-counter="right" data-url="http://energia.regione.emilia-romagna.it/notizie/2018/catasto-regionale-impianti-termici-novita-per-gli-ispettori"></script>

    </div>
  
  
    <div class="sociallike-network-twitter">
      
    <!-- Twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://energia.regione.emilia-romagna.it/notizie/2018/catasto-regionale-impianti-termici-novita-per-gli-ispettori" data-lang="it" data-text="Catasto regionale impianti termici, novità per gli ispettori" data-via="">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    <noscript>
        <a href="http://twitter.com/home?status=Catasto%20regionale%20impianti%20termici%2C%20novit%C3%A0%20per%20gli%20ispettori%20-%20http%3A//energia.regione.emilia-romagna.it/notizie/2018/catasto-regionale-impianti-termici-novita-per-gli-ispettori%20via%20">Tweet</a>
    </noscript>


    </div>
  
</div>

<script type="text/javascript">
    jQuery(function () {
        jQuery("div#viewlet-social-like").each(function(){
            jQuery(this).fadeIn(3000);
            jQuery(this).removeAttr("style");
        });
    });
</script>



                            <div id="content-core">
                                
    

        <div class="newsImageContainer">
            <a href="http://energia.regione.emilia-romagna.it/notizie/2018/catasto-regionale-impianti-termici-novita-per-gli-ispettori/image/image_view_fullscreen" id="parent-fieldname-image">
               <img src="http://energia.regione.emilia-romagna.it/notizie/2018/catasto-regionale-impianti-termici-novita-per-gli-ispettori/image_mini" alt="Catasto regionale impianti termici, novità per gli ispettori" title="" height="100" width="150" class="newsImage" />
            </a>
            
        </div>

        

        <div id="parent-fieldname-text" class="plain">
            <p>Il <strong>1° giugno 2017</strong> sono entrate in vigore le disposizioni del <a class="external-link" href="http://bur.regione.emilia-romagna.it/bur/area-bollettini/bollettini-in-lavorazione/n-90-del-03-04-2017-parte-prima.2017-04-03.5880165198/regolamento-regionale-di-attuazione-delle-disposizioni-in-materia-di-esercizio-conduzione-controllo-manutenzione-e-ispezione-degli-impianti-termici-per-la-climatizzazione-invernale-ed-estiva-degli-edifici-e-per-la-preparazione-dellacqua-calda-per-usi/regolamento-regionale-3-aprile.2017-04-03.1491213596" target="_blank">Regolamento regionale 3 aprile 2017 n. 1</a> in materia di esercizio, conduzione, controllo, manutenzione e ispezione degli impianti termici per la climatizzazione invernale ed estiva degli edifici e per la preparazione dell'acqua calda per usi igienici sanitari. Il regolamento disciplina:</p>
<ul>
<li>Le condizioni ed i limiti da rispettare nell’esercizio degli impianti termici per la climatizzazione invernale ed estiva degli edifici, e le relative responsabilità;</li>
<li>le modalità e la frequenza di esecuzione degli interventi di manutenzione e controllo funzionale, e di efficienza energetica, degli impianti termici, e le relative responsabilità;</li>
<li>il sistema di verifica del rispetto di tali prescrizioni, realizzato dalla Regione e basato su attività di accertamento e ispezione degli impianti stessi, al fine di garantire la loro adeguata efficienza energetica e la riduzione delle emissioni inquinanti, la conformità alle norme vigenti e il rispetto delle prescrizioni e degli obblighi stabiliti;</li>
<li>il sistema di accreditamento dei soggetti a cui affidare le attività di accertamento e ispezione;</li>
<li>i criteri per la costituzione e la gestione del catasto regionale degli impianti termici (<span>Criter</span>). Il sistema prevede anche la targatura degli impianti, mediante rilascio di un codice univoco di riconoscimento da allegare al libretto di impianto.</li>
</ul>
<p>La gestione del sistema Criter è affidata all’<strong>Organismo regionale di accreditamento e di ispezione</strong>, le cui funzioni sono svolte dalla Società “in house” <span><a class="external-link" href="http://www.ervet.it" target="_blank">Ervet Spa</a></span>, cui compete, tra l’altro, la gestione della procedura di accreditamento dei soggetti cui affidare le attività di accertamento ed ispezione degli impianti termici (ispettori).</p>
<p>Al fine di consentire un corretto svolgimento delle attività di controllo previste, l’Organismo di accreditamento ha provveduto a modificare i requisiti richiesti per l’affidamento delle funzioni di ispettore: è stata quindi pubblicata la <strong>nuova versione</strong> del <span><a href="http://energia.regione.emilia-romagna.it/documenti/CRITER_DISCIPLINAREISPETTORI_REV_2.pdf/at_download/file/CRITER_DISCIPLINARE ISPETTORI_REV_2.pdf" type="application/pdf" class="internal-link internal-link-tofile" title="pdf, 760.7 KB">Disciplinare accreditamento ispettori</a></span>, che riporta, oltre ai requisiti necessari, anche le modalità per ottenere la qualifica di ispettore impianti termici nell’ambito del sistema Criter. La modifica più rilevante riguarda i soggetti in possesso di diploma di perito industriale capotecnico (o equipollente), per i quali sono stati introdotti requisiti alternativi rispetto al periodo di inserimento di almeno due anni continuativi alle dirette dipendenze di una impresa del settore della installazione o mnautenzione impianti.</p>
<p>I soggetti interessati e in possesso dei requisiti richiesti possono procedere alla formulazione della richiesta di accreditamento seguendo la relativa procedura alla <a class="external-link" href="https://criter.regione.emilia-romagna.it/IscrizioneCriter.aspx" target="_blank">pagina web specifica</a>.</p>
<p><strong>A chi rivolgersi</strong></p>
<p>Per  informazioni sulle modalità di utilizzo del sistema Criter si può inviare una mail all'indirizzo <a class="mail-link" href="mailto:accreditamentoenergia@regione.emilia-romagna.it" target="_blank">accreditamentoenergia@regione.emilia-romagna.it</a> oppure contattare direttamente il servizio (dal lunedì al venerdì dalle 9.00 alle 13.00) ai seguenti numeri telefonici: 051.527.7652;  051.527.6565;  051.527.6461</p>
<p><a href="http://energia.regione.emilia-romagna.it/documenti/CRITER_DISCIPLINAREISPETTORI_REV_2.pdf/at_download/file/CRITER_DISCIPLINARE ISPETTORI_REV_2.pdf" type="application/pdf" class="internal-link internal-link-tofile" title="pdf, 760.7 KB">Disciplinare accreditamento ispettori</a></p>
        </div>
    

                            </div>
                            <div class="relatedItems">
    <div class="visualClear" id="clear-space-before-relatedItemBox"><!-- --></div>
    <dl id="relatedItemBox">
        <dt>Contenuti correlati</dt>
        
            <dd>
                <span class="contenttype-document">
                    
                    <a href="http://energia.regione.emilia-romagna.it/servizi-on-line/criter" class="state-published" title="">Catasto regionale impianti termici - Criter</a>
                </span>
            </dd>
        
    </dl>
</div>

<div class="visualClear"><!-- --></div>
<div class="documentActions">
    

    <h5 class="hiddenStructure">Azioni sul documento</h5>

    <ul>
    
        <li id="document-action-print">
            <a href="javascript:this.print();" title="">Stampa</a>
        </li>
    

    </ul>
    
    
    

</div>

<div class="documentByLine" id="plone-document-byline">
  
  <span class="documentPublished">

    <span>Pubblicato il</span>
    26/03/2018
        —
  </span>

  <span class="documentModified">
    <span>ultima modifica</span>
    26/03/2018
  </span>

  
  <br />
  
</div>

<div id="category" class="documentByLine">
  
	  &lt;
	  archiviato sotto:
	  <span>
	    <a href="http://energia.regione.emilia-romagna.it/@@search?Subject%3Alist=certificazione%20energetica" class="link-category" rel="tag">certificazione energetica</a>
	  </span>
	  &gt;
  
</div>


                        

                      
                    </div>
                    

                    

                    <span id="contentBottomLeft"></span>
                    <span id="contentBottomRight"></span>

                </div>
              

              <div id="viewlet-below-content">

<div id="portlets-below" class="row">
     
     
</div>





</div>

            </td>
            

            
                
                
                
            
          </tr>
        </tbody>
      </table>
      
      <div class="visualClear"><!-- --></div>
    </div>
  </div>
  <div class="visualClear" id="clear-space-before-footer"><!-- --></div>

  
    <div id="portalFooter">
        <div class="shadow_wrapper_sx">
    <div class="shadow_wrapper_dx">
		<ul id="portal-siteactions">
		
		    <li id="siteaction-contatti"><a href="http://energia.regione.emilia-romagna.it/contatti" accesskey="" title="Contatti">Contatti</a></li>
		    <li id="siteaction-informazioni-sul-sito"><a href="http://energia.regione.emilia-romagna.it/info" accesskey="" title="Informazioni sul sito">Informazioni sul sito</a></li>
		    <li id="siteaction-note-legali"><a href="http://energia.regione.emilia-romagna.it/note-legali" accesskey="" title="Note legali">Note legali</a></li>
		    <li id="siteaction-privacy"><a href="http://energia.regione.emilia-romagna.it/privacy" accesskey="" title="Privacy">Privacy</a></li>
		
		</ul>
    </div>
</div>
<div id="portal-personaltools-wrapper">

<h5 class="hiddenStructure">Strumenti personali</h5>


</div>


  <div id="portal-colophon">

      <div class="colophonWrapper">
      	<div class="shadow_wrapper_sx">
            <div class="shadow_wrapper_dx">
            	
				  <p>Regione Emilia-Romagna (CF 800.625.903.79) - Viale Aldo Moro 52, 40127 Bologna - Centralino: 051.5271</p>
				  <p>Ufficio Relazioni con il Pubblico: Numero Verde URP: 800 66.22.00,  <a href="mailto:urp@regione.emilia-romagna.it">urp@regione.emilia-romagna.it</a>, <a href="mailto:urp@postacert.regione.emilia-romagna.it">urp@postacert.regione.emilia-romagna.it</a></p>
			</div>
		 </div>
      </div>

    </div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-www.regione.emilia-romagna.it");
var index5 = location.href.indexOf("internostest.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 26]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=26" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
    </div>
  

</div>
</body>
</html>


